Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
楼主: lfly1573

【LFLY1573出品】社区银行 v3.6 For Discuz! 6.1.0_GBK[2008/07/13]

[复制链接]
发表于 2008-7-14 18:23:53 | 显示全部楼层
支持的。
回复

使用道具 举报

 楼主| 发表于 2008-7-14 21:45:20 | 显示全部楼层
原帖由 kaobai 于 2008-7-14 15:31 发表
v3.5版本升级v3.6安装

使用新文件覆盖旧文件即可。

----------------------------------------------------------------------

这样会否影响到原3.5银行里面的会员存款数据?

不会的。
回复

使用道具 举报

发表于 2008-7-14 23:19:34 | 显示全部楼层
原帖由 warriow 于 2008-7-14 06:23 PM 发表
支持的。

no need you answer la...gei po....also is see my thread then come reply here o..and post in ur site same thing....alway wanna cxxx
wan go answer install section...ques...
回复

使用道具 举报

发表于 2008-7-15 02:58:37 | 显示全部楼层
好东西顶一个
回复

使用道具 举报

发表于 2008-7-15 03:13:50 | 显示全部楼层
(::36::)
回复

使用道具 举报

发表于 2008-7-15 12:07:34 | 显示全部楼层
原帖由 liuyifeng008 于 2008-7-14 08:37 发表
为什么开启下拉菜单后!从前台点击"社区银行"进去!却出现

指定的插件模块文件(./plugins/bank/bankindex.inc.php)不存在或存在语法错误,请检查是否已将插件完整上传。

不用下拉菜单进入没有问题!


我也出现这个问题
回复

使用道具 举报

发表于 2008-7-15 12:44:23 | 显示全部楼层
支持
回复

使用道具 举报

发表于 2008-7-15 13:45:25 | 显示全部楼层
十分感谢。。。。。。。。。 。。。。
回复

使用道具 举报

发表于 2008-7-15 13:48:29 | 显示全部楼层
好东西啊 坚决顶上去!
回复

使用道具 举报

发表于 2008-7-15 15:35:34 | 显示全部楼层
好东西阿!终於等到了

安装完成..一路顺畅!呵呵~再次谢谢楼主!
http://www.cnhappy.net

[ 本帖最后由 ucud 于 2008-7-15 16:11 编辑 ]
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

腾讯云市场 一站式企业服务 爆款建站、小程序等1元起

QQ|小黑屋|Discuz! 官方站 ( 粤B2-20090059-165 )star

GMT+8, 2019-12-8 17:01

Powered by Discuz! X3.3

Copyright © 2001-2019 Tencent Cloud.

快速回复 返回顶部 返回列表