Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
楼主: sw08

论坛问卷 For 6.0/6.1[08-07-05]

[复制链接]
发表于 2009-1-3 11:28:37 | 显示全部楼层
能支持7.0吗?
回复

使用道具 举报

发表于 2009-1-5 00:44:54 | 显示全部楼层
拿来试试
回复

使用道具 举报

发表于 2009-1-17 15:05:37 | 显示全部楼层
下载次数有3000多,回贴的却没几个。。。
回复

使用道具 举报

发表于 2009-1-17 19:11:07 | 显示全部楼层
没有6.1的吗,可惜了哇
回复

使用道具 举报

发表于 2009-2-3 19:50:57 | 显示全部楼层
急需7.0版本的啊~
回复

使用道具 举报

发表于 2009-2-3 20:05:15 | 显示全部楼层
支持一下..
回复

使用道具 举报

发表于 2009-2-4 11:02:15 | 显示全部楼层
我导入后,执行sql语句(在后台/工具/升级),提示我:升级错误,MySQL 提示: You have an error in your SQL syntax near 'ENGINE=MyISAM' at line 1 ,请返回。
这是什么原因啊,我是09年2月月4日下载的。我用的是6.1版本。
回复

使用道具 举报

发表于 2009-2-7 07:13:02 | 显示全部楼层
能支持7.0吗?
youpy 发表于 2009-1-3 11:28

我想知道啊,能支持7.0吗?
回复

使用道具 举报

发表于 2009-2-15 09:09:45 | 显示全部楼层
能否把问卷整合进7.0的任务系统啊?
回复

使用道具 举报

发表于 2009-2-17 22:28:16 | 显示全部楼层
不错!支持一下!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

腾讯云「工商注册服务」全新上线!全场低至10元起,一站搞定工商服务,让创业起步更轻松

小黑屋|Discuz! 官方站 ( 粤B2-20090059-165 )star

GMT+8, 2020-10-25 10:35

Powered by Discuz! X3.3

Copyright © 2001-2019 Tencent Cloud.

快速回复 返回顶部 返回列表