Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
楼主: lfly1573

【LFLY1573出品】社区银行 v3.5 For 6.0.0_GBK[2007/09/01][版主安装测试通过]

[复制链接]
发表于 2007-8-31 20:11:51 | 显示全部楼层
用用看到底怎么样。
回复

使用道具 举报

发表于 2007-8-31 20:13:13 | 显示全部楼层
Version: 1.5
Designed by LFLY1573


这个版本怎么升级啊.? 楼主...
回复

使用道具 举报

发表于 2007-8-31 20:14:33 | 显示全部楼层
為什麼會這樣.....
注:我把gbk轉成uft-8 big5

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

发表于 2007-8-31 20:14:51 | 显示全部楼层
不错的支持

呵呵
回复

使用道具 举报

发表于 2007-8-31 20:32:21 | 显示全部楼层

楼主。我太支持你了!~~
回复

使用道具 举报

发表于 2007-8-31 20:44:35 | 显示全部楼层
有演示不  !!!
回复

使用道具 举报

发表于 2007-8-31 21:53:47 | 显示全部楼层
操作系统及 PHP Linux / PHP v4.4.2
MySQL 版本 4.0.26-standard-log

存款会提示:


Discuz! info: MySQL Query Error

User: allen
Time: 2007-8-31 6:32pm
Script: /bank.php

SQL: UPDATE [Table]members SET extcredits5=(SELECT SUM(opnum) FROM [Table]bankoperation WHERE uid='1' AND optype<'2') WHERE uid='1'
Error: You have an error in your SQL syntax near 'SELECT SUM(opnum) FROM [Table]bankoperation WHERE uid='1' AND optype<'2') WHERE uid' at line 1
Errno.: 1064
回复

使用道具 举报

发表于 2007-8-31 22:00:00 | 显示全部楼层
呵呵,终于又见老弟出手了。当然支持。
回复

使用道具 举报

发表于 2007-8-31 22:03:09 | 显示全部楼层
请问一下升级是先升到6.0再升级还是5.5下就可以升级?
回复

使用道具 举报

发表于 2007-8-31 22:18:48 | 显示全部楼层
银行暂时不允许积分买卖,请返回。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

腾讯云市场年终大促!Discuz X3.4论坛系统免费用,虚拟主机低至20元/月,爆款小程序1元起!

QQ|小黑屋|Discuz! 官方站 ( 粤B2-20090059-165 )star

GMT+8, 2019-12-13 10:30

Powered by Discuz! X3.3

Copyright © 2001-2019 Tencent Cloud.

快速回复 返回顶部 返回列表