Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
楼主: 伊泽浩

社区银行 Ver 4.0 For DZ6.0 独家发布DAC包/傻瓜安装包[8/31更新]

[复制链接]
发表于 2007-8-30 09:02:23 | 显示全部楼层
下载后不能解压
回复

使用道具 举报

发表于 2007-8-30 09:16:17 | 显示全部楼层
:) :) :) :)
回复

使用道具 举报

发表于 2007-8-30 09:26:31 | 显示全部楼层
搜藏起来····
回复

使用道具 举报

 楼主| 发表于 2007-8-30 09:27:49 | 显示全部楼层
原帖由 极乐资讯 于 2007-8-30 08:30 发表
该插件能完全绿色卸载吗?没安装之前还是先考虑一下这个比较稳妥

可以
回复

使用道具 举报

 楼主| 发表于 2007-8-30 09:30:00 | 显示全部楼层
原帖由 testion 于 2007-8-30 00:09 发表
给个话好么,使用了 社区银行完美版 V1.51 GBK 又升到官方4.0出问题了!
之前使用的是 http://www.discuz.net/thread-700592-1-2.html 叫做 社区银行完美版 V1.51 GBK(简化、升级) [ DISCUZ 6.0.0 正式版验证通过]

...

请先升级到v3.0

参考sakurakawaii的文件

http://www.discuz.net/viewthread.php?tid=559133
回复

使用道具 举报

发表于 2007-8-30 09:40:38 | 显示全部楼层
这玩意插件是不是不能全新安装啊 在utf上面是空白啊  !
回复

使用道具 举报

发表于 2007-8-30 09:46:13 | 显示全部楼层
做个 UTF-8版本吧
回复

使用道具 举报

发表于 2007-8-30 09:47:38 | 显示全部楼层
指定的插件模块文件(./plugins/bank/bankindex.inc.php)不存在或存在语法错误,请检查是否已将插件完整上传。
回复

使用道具 举报

 楼主| 发表于 2007-8-30 10:00:48 | 显示全部楼层
原帖由 hnshe 于 2007-8-30 09:47 发表
指定的插件模块文件(./plugins/bank/bankindex.inc.php)不存在或存在语法错误,请检查是否已将插件完整上传。

请重新下载尝试。
回复

使用道具 举报

发表于 2007-8-30 10:08:05 | 显示全部楼层
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

腾讯云市场 一站式企业服务 爆款建站、小程序等1元起

QQ|小黑屋|Discuz! 官方站 ( 粤B2-20090059-165 )star

GMT+8, 2019-12-9 04:53

Powered by Discuz! X3.3

Copyright © 2001-2019 Tencent Cloud.

快速回复 返回顶部 返回列表