Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 500|回复: 2

[求助] php5.5以后没有zend了 网站报错

[复制链接]
发表于 2021-5-4 14:05:09 | 显示全部楼层 |阅读模式
DNSPod 新春好礼 - 域名低至 1 元起,代金券大礼包暖心送!
目前是 dz3.4   php7.1. 进后台提示:


是不是以前买的插件没法用了,  这样才怎么解决

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
发表于 2021-5-4 17:01:50 | 显示全部楼层
X3.4 自身不依赖 Zend 。插件的问题只能联系第三方插件厂商。
回复

使用道具 举报

发表于 2021-5-4 17:51:14 | 显示全部楼层
哈哈。这个插件不是官方出的 没办法。除非你找插件作者
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

腾讯云自营「网站建设」全新上线!仅需1元,即可快速体验企业官网、电商网站的海量精美模版

小黑屋|Discuz! 官方站 ( 粤B2-20090059-165 )star

GMT+8, 2021-5-13 15:12

Powered by Discuz! X3.4

Copyright © 2001-2019 Tencent Cloud.

快速回复 返回顶部 返回列表