Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 898|回复: 2

discuz不支持PHP5.3吗?

[复制链接]
发表于 2020-1-11 21:29:08 | 显示全部楼层 |阅读模式
环境切换成php5.3网站就打不开,切换成5.5就可以打开
发表于 2020-1-11 22:01:31 | 显示全部楼层
最低也用个5.4呀 干嘛用这么低的版本
回复

使用道具 举报

发表于 2020-1-12 01:18:18 | 显示全部楼层
7.2    +5.6
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Discuz! Q 1.0 正式发布,5 分钟快速生成粉丝社区,助力内容创作者快速变现

小黑屋|Discuz! 官方站 ( 粤B2-20090059-165 )star

GMT+8, 2020-8-12 00:16

Powered by Discuz! X3.3

Copyright © 2001-2019 Tencent Cloud.

快速回复 返回顶部 返回列表