Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

123
返回列表 发新帖
楼主: zhachao916

[求助] Discuz完美运行PHP7.3

[复制链接]
发表于 2019-5-5 16:05:56 | 显示全部楼层
为什么一定要用PHP7.3的版本啊,7.0的版本不一样吗?我觉得没什么区别啊,主要还是考虑DZ官方推荐的版本吧,我记得DZ推荐的版本是 PHP7.0,PHP版本对于DZ来说,适合才是好的吧
回复

使用道具 举报

发表于 2019-5-8 18:05:01 | 显示全部楼层
UTF安装不是乱码吗
回复

使用道具 举报

发表于 2019-5-8 18:07:34 | 显示全部楼层
版本安装那么高干什么,我的还是5.2
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|Comsenz ( 粤B2-20090059-165 )star

GMT+8, 2019-10-21 22:54

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表