Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 13347|回复: 2

已升级至最新版本,还是检测出SWF的那个宽跨站脚本漏洞

[复制链接]
发表于 2014-1-24 16:08:28 | 显示全部楼层 |阅读模式


早几天就升级到最新版本的了,但是今天下午检测还是出现SWF跨站脚本漏洞
这个是安全联盟的检测信息


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
发表于 2014-1-27 13:27:44 | 显示全部楼层
这个很简单 其实也没问题 加上你自己的域名就没有了
回复

使用道具 举报

发表于 2014-2-2 11:55:28 | 显示全部楼层
这个文件没用了 ,你应该是升级过来的 ,现在新版本就没有这个文件。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

腾讯云自营「网站建设」全新上线!仅需1元,即可快速体验企业官网、电商网站的海量精美模版

小黑屋|Discuz! 官方站 ( 粤B2-20090059-165 )star

GMT+8, 2020-10-31 21:56

Powered by Discuz! X3.3

Copyright © 2001-2019 Tencent Cloud.

快速回复 返回顶部 返回列表