Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 47207|回复: 17

~Discuz! X2.5的最新版本:R20120901~

[复制链接]
发表于 2012-9-5 09:33:37 | 显示全部楼层 |阅读模式
Discuz! X2.5的最新版本:R20120901,请未更新到此版本的同学更新到此版本。

发表于 2012-9-5 09:36:49 | 显示全部楼层
坚决不升级X2.5的路过{:soso_e141:}
回复

使用道具 举报

发表于 2012-9-5 09:41:14 | 显示全部楼层
回复

使用道具 举报

发表于 2012-9-5 09:50:52 | 显示全部楼层
前排来看看神马情况
回复

使用道具 举报

发表于 2012-9-5 10:00:58 | 显示全部楼层
{:soso_e113:}    更新哈!!!!!
回复

使用道具 举报

发表于 2012-9-5 10:14:34 | 显示全部楼层
新版本0901程序不是不能用吗?
从0701 补丁包升级到0901 出现500错误不能登录用户名?

请问这个问题是程序问题 怎么不解决呢?

我正想重新覆盖0701版本 实在还不行的话 重新安装0701版本啊?


官方为什么不理不睬呢?
回复

使用道具 举报

发表于 2012-9-5 10:15:02 | 显示全部楼层
m.king 发表于 2012-9-5 10:00
更新哈!!!!!

新版本0901程序不是不能用吗?
从0701 补丁包升级到0901 出现500错误不能登录用户名?

请问这个问题是程序问题 怎么不解决呢?

我正想重新覆盖0701版本 实在还不行的话 重新安装0701版本啊?


官方为什么不理不睬呢?....................
回复

使用道具 举报

发表于 2012-9-5 10:15:25 | 显示全部楼层
新版本0901程序不是不能用吗?
从0701 补丁包升级到0901 出现500错误不能登录用户名?

请问这个问题是程序问题 怎么不解决呢?

我正想重新覆盖0701版本 实在还不行的话 重新安装0701版本啊?


回复

使用道具 举报

发表于 2012-9-5 10:17:27 | 显示全部楼层
严重bug0901新版本后台在线升级卡死 用ftp补丁后登陆页面出现500错误。:0901用ftp...
http://www.discuz.net/thread-3093922-1-1.html
回复

使用道具 举报

发表于 2012-9-5 10:27:42 | 显示全部楼层
前排支持,我的也经常跳到错误500
www.cangnanlt.com
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

腾讯云商标服务特惠!快速注册低至270元/件起,更有续展/宽展+延伸一站式服务、全场代金券补贴

小黑屋|Discuz! 官方站 ( 粤B2-20090059-165 )star

GMT+8, 2020-2-24 10:28

Powered by Discuz! X3.3

Copyright © 2001-2019 Tencent Cloud.

快速回复 返回顶部 返回列表