设为首页收藏本站

Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 573|回复: 5

[求助] 请问x3.4可以兼容低版本的模板或插件吗

[复制链接]
发表于 2019-2-9 09:08:46 | 显示全部楼层 |阅读模式
百度搜不到答案,来请教下各位大佬x3.4能兼容x3.2  3.1 这些低版本的模板或插件吗吗
发表于 2019-2-9 09:25:13 | 显示全部楼层
3.2基本可以 具体问作者
回复

使用道具 举报

发表于 2019-2-9 10:22:52 | 显示全部楼层
去问模板或插件作者
回复

使用道具 举报

发表于 2019-2-9 10:32:26 | 显示全部楼层
3.2的大多数都可以
回复

使用道具 举报

发表于 2019-2-9 11:59:35 | 显示全部楼层
常年没更新的老应用基本不可以,作者还存活的应用会一直更新版本,所以都支持。去应用商店里找到对应应用,名字下面有写是否支持。
回复

使用道具 举报

发表于 2019-2-9 11:59:55 | 显示全部楼层
建议先咨询模板作者和插件作者
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|Comsenz ( 粤B2-20090059-165 )  star

GMT+8, 2019-4-22 08:35

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表