设为首页收藏本站

Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 9937|回复: 2

[已完结] 无法更新应用及下载应用

[复制链接]
发表于 2018-6-12 11:48:26 | 显示全部楼层 |阅读模式
咨询求助
网站 URL: 隐藏内容
网站 ID: 隐藏内容
应用URL: 隐藏内容
联系方式: 隐藏内容
本帖最后由 loveyou520tw 于 2018-6-12 15:50 编辑

上一秒还能更新应用及安装应用仅更新至 zhikai_n5appgl 2.6

另一个站上一秒还能更新应用及安装应用仅更新至localau_url


实际测试另一个测试站之后,只要在今日与昨日有安装过一次插件,就会无法更新及安装其他插件或模版


更新完毕后所有应用及模版等都无法更新,都会卡在下载中请稍后。

放著不理他就会变成数据错误。


发表于 2018-6-12 18:19:03 | 显示全部楼层
数据错误是你的服务器请求应用中心超时的,和是否更新过某个应用无关
回复

使用道具 举报

 楼主| 发表于 2018-6-13 15:41:59 | 显示全部楼层
民审大大 发表于 2018-6-12 18:19
数据错误是你的服务器请求应用中心超时的,和是否更新过某个应用无关

感谢回覆…

这边实际测试三台不同站点,昨日每一个站点只要更新插件一次,就会无法安装其他插件及模版。

今日再一次安装插件及模版,全部皆可正常。

回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|Comsenz ( 粤B2-20090059-165 )  star

GMT+8, 2018-8-20 09:14

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表