设为首页收藏本站

Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 452|回复: 4

[新需求] 无法安装模板应用 X3.3 3.4 版本 X3.2就可以 急需

[复制链接]
发表于 2018-4-29 14:40:31 | 显示全部楼层 |阅读模式
需求发布
金额范围: 10-50 元
预算金额: 10 元
开始时间:
结束时间:
联系方式: 隐藏内容
问题1.png $ D  F. V8 T5 i2 b8 v: O

5 T0 d4 F7 s. I. h+ g* I1 j4 |+ y% O 问题2.png : o4 u% C6 W9 S6 b
发表于 2018-4-29 15:46:18 | 显示全部楼层
你这个价格太高了,接不起
回复

使用道具 举报

发表于 2018-5-5 15:11:30 | 显示全部楼层
我之前好像也遇到这种问题,可能是php的问题
回复

使用道具 举报

发表于 2018-5-6 11:54:30 | 显示全部楼层
国外空间服务器?
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|Comsenz ( 粤B2-20090059-165 )  

GMT+8, 2018-5-25 01:28

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表