设为首页收藏本站

Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 123|回复: 2

[已解决] DZ3.4怎么弄让QQ互联支持php5(<php7)?

[复制链接]
发表于 2018-1-12 09:04:35 | 显示全部楼层 |阅读模式
DZ3.4怎么弄让QQ互联支持php5(<php7)

有一些插件不支持PHP7,但是降到PHP5后,DZ3.4的QQ互联就不能用了。


有DZ3.4的QQ互联支持PHP5(<php7)的吗?
发表于 2018-1-13 00:59:37 | 显示全部楼层
QQ互联应该php5.3就够了
回复

使用道具 举报

 楼主| 发表于 2018-1-13 13:02:15 | 显示全部楼层
民审大大 发表于 2018-1-13 00:59
QQ互联应该php5.3就够了

谢谢,真的可以。之前是php6好像不行。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|Comsenz ( 粤B2-20090059-165 )  

GMT+8, 2018-1-21 14:31

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表