设为首页收藏本站

Discuz! 官方站

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

查看: 773|回复: 2

[新需求] 解决插件兼容问题?界面魔方-贴内幻灯2.5可以用3.2不可以用问题

[复制链接]
发表于 2017-3-16 11:32:01 | 显示全部楼层 |阅读模式
需求发布
金额范围: 10-50 元
预算金额: 50 元
开始时间: 2017-03-16
结束时间: 2017-03-24
联系方式: 隐藏内容
插件已经打包
: ~. I+ x0 |& C3 w, c: w5 U. d# ~http://www.discuz.net/thread-3266507-1-1.html' W& d: g& t3 }  H# C- |4 x- o0 [. o

) w* x! r+ r( w6 N( P
4 F9 Z- ?2 H1 r$ `$ s2 {7 `
发表于 2017-3-16 11:44:05 | 显示全部楼层
费用另义,可以进入应用Q我
回复

使用道具 举报

头像被屏蔽
发表于 2017-3-16 12:19:34 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|Comsenz ( 粤B2-20090059-165 )  

GMT+8, 2017-10-20 11:13

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表