loveyou520tw 发表于 2018-6-12 11:48:26

无法更新应用及下载应用

本帖最后由 loveyou520tw 于 2018-6-12 15:50 编辑

上一秒还能更新应用及安装应用仅更新至 zhikai_n5appgl 2.6

另一个站上一秒还能更新应用及安装应用仅更新至localau_url

实际测试另一个测试站之后,只要在今日与昨日有安装过一次插件,就会无法更新及安装其他插件或模版


更新完毕后所有应用及模版等都无法更新,都会卡在下载中请稍后。

放著不理他就会变成数据错误。


民审大大 发表于 2018-6-12 18:19:03

数据错误是你的服务器请求应用中心超时的,和是否更新过某个应用无关

loveyou520tw 发表于 2018-6-13 15:41:59

民审大大 发表于 2018-6-12 18:19
数据错误是你的服务器请求应用中心超时的,和是否更新过某个应用无关

感谢回覆…

这边实际测试三台不同站点,昨日每一个站点只要更新插件一次,就会无法安装其他插件及模版。

今日再一次安装插件及模版,全部皆可正常。

页: [1]
查看完整版本: 无法更新应用及下载应用